Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Smilies gehen bei meinem Forum nicht=(<3?
#11
Dieser Benutzer erhält keinen Support, da eines seiner Foren nicht unseren Foren-Regeln entspricht!

(24.05.2014, 12:19)Jockl schrieb:
(24.05.2014, 11:08)Jockl schrieb: Vielleicht hilft der Link ja trotzdem.
Wir können halt auch nicht hellsehen.... Wink

kann ich echt voll und ganz verstehen, und da gib ich dir echt recht, aber wie gesagt, es ist besser wenn ich es aufgebe anstatt das risiko eingehe mein forum bei solchen vielen ideen auszuprobieren, das risiko mein forum komplett zu verändern ist mir einfach zu gross SadUndecided
#12
Du kannst auch ggf. das Forum "Private Angelegenheiten" nutzen....
viele Grüße
Jockl
übersetzte und eigene Plugins
#13
Dieser Benutzer erhält keinen Support, da eines seiner Foren nicht unseren Foren-Regeln entspricht!

(24.05.2014, 12:24)Jockl schrieb: Du kannst auch ggf. das Forum "Private Angelegenheiten" nutzen....

wie meinst du das jetzt mit ''Private Angelegenheiten'' =/? das musst du mir ein bisschen besser erklären, haha, wie gesagt, ich kenne mich mit solchen sachen nicht gerade so gut aus
#14
Lese einfach den Hinweis in dem Forum... Wink
Vielleicht ist das eine Option für Dich.
viele Grüße
Jockl
übersetzte und eigene Plugins
#15
Dieser Benutzer erhält keinen Support, da eines seiner Foren nicht unseren Foren-Regeln entspricht!

(24.05.2014, 12:30)Jockl schrieb: Lese einfach den Hinweis in dem Forum... Wink
Vielleicht ist das eine Option für Dich.

Jockl, ich finde das echt richtig süss und nett von dir das ich mein forum für "Private Angelegenheiten" nutzen sollte, ich hab das gelesen was im forum steht, immerhin hab ich da trotzdem keine ahnung was du mir damit sagen möchtest, ich hab auf jeden falls mal das nochmals nachgeschaut mit den smilies, ich kann zwar nicht auf die smilies klicken, wenn ich aber den smilie code, bzw also den smilie zeichen wo zu diesem smilie gehört in den kommentaren einfüge stehen die smilies im kommentar, also muss ich mir da etwas einfallen lassen, die smilies also gehen nur erst dann, wenn ich den namen oder zeichen der smilies manuel im kommentar einfüge, ich kann blos nicht auf die smilies klicken und das ist das einzige was doof ist =/
#16
Du kannst in diesem Forum einen Thread eröffnen und dort auch Deine URL nennen. Der Thread und die damit auch die darin genannten Daten sind nur für Dich und das Team von MyBBoard.de einsehbar. Du kannst Dich also darauf verlassen, dass die URL Deines Forums nicht veröffentlicht wird, solltest Du deswegen Bedenken haben.

Ohne ein Mindestmaß an Informationen zu Deinem Forum kommen wir hier nicht weiter.
viele Grüße
Jockl
übersetzte und eigene Plugins
#17
Dieser Benutzer erhält keinen Support, da eines seiner Foren nicht unseren Foren-Regeln entspricht!

(24.05.2014, 12:46)Jockl schrieb: Du kannst in diesem Forum einen Thread eröffnen und dort auch Deine URL nennen. Der Thread und die damit auch die darin genannten Daten sind nur für Dich und das Team von MyBBoard.de einsehbar. Du kannst Dich also darauf verlassen, dass die URL Deines Forums nicht veröffentlicht wird, solltest Du deswegen Bedenken haben.

Ohne ein Mindestmaß an Informationen zu Deinem Forum kommen wir hier nicht weiter.

ich muss noch einige einstellungen vornehmen das gäste wieder auf ein kategorie zugriff haben, dann senden ich dir mein url link, username und passwort ok? natürlich schalte ich dann auch administrators recht frei, ist das ok? oder eher nicht
#18
Das ist OK.
viele Grüße
Jockl
übersetzte und eigene Plugins
#19
(25.05.2014, 09:20)Sofia schrieb: ....ich hatte ja anfangs diesen smilie problem, da ich mich jetzt dazu entschieden hab mein forum zu deinstallieren und nochmals zu installieren geht es wieder....

Scheint also erledigt zu sein....
viele Grüße
Jockl
übersetzte und eigene Plugins
#20
An was lag es ?
Mit freundlichen Grüßen

MrBrechreiz


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question Möchte mit meinem veralteten phpbb2 Forum hierher umziehen und bitte um Hilfe LICHTY 1 665 07.04.2014, 16:25
Letzter Beitrag: MrBrechreiz
  Hack! jemand konnte auf meinem ftp überall eine index.html hochladen awex 6 1.130 09.03.2012, 11:07
Letzter Beitrag: StefanT
  Fehler mit meinem Maillogs DELLASOUL 4 739 24.01.2011, 22:17
Letzter Beitrag: DELLASOUL