Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Themes bei Neuinstallation ohne Wirkung
#1
Hallo!
Ich habe gerade MyBB1.6 neu installiert
http://www.fsg-forum.com

Leider gelingt es mir nicht der Website irgendwie irgendwelche Styles zu verpassen.
Ich habe das Theme "Apart Leaf" geladen, leider ohne nennenswerte Wirkung (Das Logo ist zu sehen).

Mir ist nicht klar , ob ich einen Fehler gemacht habe oder die Installation fehlerhaft ist.
2. Installationsversuch brachte dasselbe Ergebnis.

Im Backend -> Themes sind die Knöpfe, in der Spalte Steuerungen, "Optionen" ohne Funktion (sowohl in Safari als auch in Firefox)

Leider bin ich auch hier im Forum nicht fündig geworden.
Die Video-Installationasanleitung habe ich abgearbeitet ... mit dem beschriebenen, dürftigem Ergebnis.

Kann mir jemand helfen?

Jörg
#2
Schau mal in der allgemeinen Konfiguration nach. Ich glaube du hast dort -> http://www.fsg-forum.com/FSG als URL zum Forum eingetragen. Dort müsste aber nur "http://fsg-forum.com" drin stehen.
#3
Das scheint es gewesen zu sein.
Ich habe noch einmal alles neu installiert und auf diese Beziehung geachtet.
Danke für die Hilfe


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Probleme mit vesch. Versionen bei Neuinstallation Naghul 24 1.888 13.02.2014, 21:17
Letzter Beitrag: Naghul
  Neuinstallation ohne Grafiken und Design Gallileo 5 550 02.04.2013, 21:09
Letzter Beitrag: Gallileo