Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Diskussion: Deutsche Sprachpakete für MyBB 1.2 freigegeben
#21
Tritt das Problem jetzt immer noch in diesem Forum auf?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#22
Bei mir tritt das Problem nicht auf und benutze Mozilla Firefox 1.5.0.6


@berni: Lad mal Mozilla Firegox 1.5.0.6 runter und installiere es mal
Mit freundlichen Grüßen
Mercedo

Luke, I´m your father


Die Deutsche Sprache ist Freeware und nicht OpenSource!
Das heißt du darfst sie benutzen, aber nicht verändern!
Zitieren
#23
Michael schrieb:Tritt das Problem jetzt immer noch in diesem Forum auf?

Ja.

Gruesse, Berni
Zitieren
#24
Ich kann den Fehler in Opera, Firefox und IE unter Windows nicht reproduzieren, werde es aber weitergeben.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#25
Michael schrieb:Ich kann den Fehler in Opera, Firefox und IE unter Windows nicht reproduzieren, werde es aber weitergeben.

Ja, das sind immer die unangenehmsten Fehler die bei einem selbst nicht auftreten... Aber vielen Dank für's weiterleiten.
Zitieren
#26
Michael schrieb:Tritt das Problem jetzt immer noch in diesem Forum auf?

Ok, ich hab' die Ursache gefunden: Bei meinem Browser habe ich unter Javascript, advanced Options die Einstellung "change Images" deaktiviert. Wenn ich diese aktiviere funktioniert das Forum korrekt.
Zitieren
#27
Danke für den Hinweis. Also kein Fehler. Smile

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#28
Hi,

Sprachversion: deutsch_du
datei: datahandler_event.lang.php
da fehlt in der Zeile 16 ein Semikolon
Zitieren
#29
Vielen Dank, wird mit dem nächsten Update behoben. Smile

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren