Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.21 veröffentlicht (11.06.19)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Nach installation kann ich micht nicht einlocken??
#11
Nethunter hat es in seinem Beitrag schon auf den Punkt gebracht.

Mach dich mit den Basisfunktionen vertraut und schau auch mal ein wenig selbstständig im Forum. Suche nutzen, Beiträge lesen und lernen! Was du hier veranstaltest ist nicht mehr schön. Wenn dir selber die Zeit, Lust oder die Motivation fehlt dir Wissen anzueignen, dann stell doch eine Anfrage im Forum Jobs und suche dir dort jemanden der dir dein Forum technisch betreut.

Entschuldige bitte das es jetzt gerade dich trifft mit meiner Aussage. Ich hätte hier noch zig andere Beiträge von verschiedenen Benutzer/innen als Beispiel anführen können.

PS: Echt traurig das hier das Niveau einen solchen Tiefpunkt erreicht hat. Sad
#12
Photo 
Wenn alle so schlau waren bräuchten wir ja auch nicht mehr das Forum.Rolleyes

Habe die datei umgeändert hochgeladen neu versucht geht immer noch nicht komme nicht rein...Sad
Zum Forum

Gruß Mario Smile
#13
Die Cookie-Einstellungen stimmen ja auch weiterhin nicht... Bitte lies dir den von mir verlinkten Beitrag durch.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#14
/neu.

Habe es mirt dem Cockie Pfad neu installiert aber leider das selbe problem Cockies habe ich schon in dem Brouwser gelöscht trotzdem das selbe Problem...
Zum Forum

Gruß Mario Smile
#15
Muss als Cookie-Pfad nicht eigentlich die komplette URL eigetragen sein?!
Code:
$settings['cookiedomain'] = ".neu.audi-power-forum.de";
$settings['cookiepath'] = "/";
MfG Sven
#16
Das stimmt ja auch nicht. Zudem haben Punkte und Leerzeichen dort nichts zu tun.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#17
https://support.mozilla.org/de/kb/cookie...d-ablehnen

Danach bin ich gegangen und alles ist aktiviert

Cache gelehrt neu Browser gestartet hilft alles nicht
Zum Forum

Gruß Mario Smile
#18
(31.10.2013, 18:19)StefanT schrieb: Die Cookie-Einstellungen stimmen ja auch weiterhin nicht... Bitte lies dir den von mir verlinkten Beitrag durch.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#19
Und wie und was soll ich das denn einstellen? Wink

Das ist meine Einstellungen:

Siehe im anhang Wink


Angehängte Dateien Thumbnail(s)
   
Zum Forum

Gruß Mario Smile
#20
Ich lese das jetzt schon länger mit!

Deine nicht Bereitschaft den Link von StefanT zu beachten und in völlig Falschen Sachen (FireFox ) Einstellungen vor zunehmen ist schon hart!

Noch mal der Link für dich!!!!

https://www.mybb.de/forum/thread-28641-p...#pid192110
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de