Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Profil kaputt?
#21
Ja, hab ich schon gemacht.

Und am Theme liegt es nicht, der Fehler tritt bei jedem Theme auf.. wenn dann müsste ich dann das gesamte Forum neu installieren.
Zitieren
#22
Dann kommen wir noch einmal auf die erste Seite dieses Threads zurück....
(16.05.2012, 20:29)Red Eye schrieb: Ja, hab versucht Tabs einzubauen... liegt es vielleicht daran, und wenn ja, wie entferne ich das am schnellsten?
(16.05.2012, 20:57)Jockl schrieb: Du wirst ja hoffentlich selbst wissen, was Du wo geändert hast, um die Tabs einzubauen.... Wink

und auf die zweite Seite des Threads:
(17.05.2012, 11:59)Jockl schrieb: such mal folgende Zeilen
Code:
<div class="usertabs" id="toolbar"><div id="nav"><ul class="shadetabs" id="ptabs">
<li><a class="selected" rel="pt1" href="#"><b></b></a></li>
<li><a rel="pt2" href="#"><b></b></a></li>
<li><a rel="pt3" href="#"><b></b></a></li>
<li><a rel="pt4" href="#"><b></b></a></li>
</ul></div></div>
und entferne diese.
Hast Du das gemacht?
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren
#23
Ja...

>Es wurden keine Templates gefunden, die ' <div class="usertabs" id="toolbar"><div id="nav"><ul class="shadetabs" id="ptabs"> <li><a class="selected" rel="pt1" href="#"><b></b></a></li> <li><a rel="pt2" href="#"><b></b></a></li> <li><a rel="pt3" href="#"><b></b></a></li> <li><a rel="pt4" href="#"><b></b></a></li> </ul></div></div>' beinhalten<
Zitieren
#24
Dann machst Du einen Fehler bei der Suche. Ich sehe den Code ja in Deinem Quelltext. Also ist er auch da.....

Such doch mal nach "usertabs" und/oder "shadetabs".
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren
#25
(16.05.2012, 20:29)Red Eye schrieb: Ja, hab versucht Tabs einzubauen... liegt es vielleicht daran, und wenn ja, wie entferne ich das am schnellsten?
Wie hast du das denn versucht? Ein Plugin?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren