Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Letzter Beitrag: Nie?
#1
Tag allerseits,

Meine Frage ist ziemlich ironisch, wenn man bedenkt, dass ich eben einen Thread gesehen habe, in dem Versucht wird die "letzte Beitrag" Anzeige auszuschalten: Bei mir wird das aus einem seltsamen Grund nämlich gar nicht erst angezeigt.

Ich hab in den Templates nachgeschaut und auch im Orginalstyle steht bei der Anzeige letzter Beitrag immer "nie". (siehe Anhang)

Ich hoffe mir kann jemand helfen,

Sora


Angehängte Dateien Thumbnail(s)
   
#2
Hier findest du die Lösung dazu.
#3
Hallo und willkommen,

bitte führe die Datei aus diesem Beitrags aus und aktualisiere danach den Cache forums im Cache-Manager im Admin-CP.
Schreibe danach einen neuen Beitrag in dem betroffenen Forum. Gucke, ob das Problem behoben ist.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#4
Danke euch für die schnellen Antworten. Klappt ausgezeichnet.
Ich hätte mich wohl besser umschauen sollen...


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  (Themen Beiträge Letzter Beitrag) wegmachen? Bartlomiej 1 676 27.04.2008, 09:36
Letzter Beitrag: -Nobody-
  Anzeige "Letzter Beitrag" bei Beitrag modifizierung Salamander 2 684 15.10.2007, 19:51
Letzter Beitrag: Salamander
  Letzter Beitrag und Logout! zank 13 2.071 10.10.2007, 12:46
Letzter Beitrag: zank
  Thread - Letzter Beitrag hans 11 2.181 10.09.2007, 14:45
Letzter Beitrag: Lars
  Admin-Beiträge erstellt -> Startseite weist diese jetzt als "letzter Beitrag" aus Martito 3 832 01.07.2007, 01:02
Letzter Beitrag: Michael