Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Bei HTML-Signatur: Page not found
#11
Da gibts auch in echt nnicht meher zu erkennen. Kann es sein, dass beim Update eine datei nicht übertragen/"zerstört" wurde, die dafür zuständig ist ?
#12
Nein, das muss an deinem Code liegen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#13
Hier geht die Signatur: http://sunny-pictures.net/member.php?act...ile&uid=11
(Genau der selbe Code)
#14
Hallo MiraclE,

versuche es einmal mit diesem MyCode:

Name: youtube-signature

Regulärer Ausdruck:
Code:
\[yts\](.*?)\[/yts\]

Ersetzung:
Code:
<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=$1" style="overflow: hidden; height: 105px; width: 300px; border: 0pt none;" scrolling="no" frameborder="0"></iframe>

In der Signatur kannst du dann folgenden MyCode verwenden (Beispiel):
Code:
[yts]ThEm1racl3[/yts]
#15
Geht auch nicht Sad
#16
Dann liegt es aber an etwas anderem anderem. Ohne einen Link, wo man das Problem sieht, kann man hier nicht weiter helfen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#17
Ok hier ist mein Profil: http://swbf2community.bplaced.net/member...file&uid=1 Da ist halt dieser Kasten wie auf dem Screen.
#18
Siehe Beitrag #8!
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#19
Ja wenn ich die ganzen \ weg mach, dann kommt das gleiche wieder. Es muss also an der Version von myBB liegen ?!
#20
Da gab es mal einen Fehler diesbezüglich, aber der wurde schon vor einiger Zeit behoben. Hast du irgendwelche Dateien bearbeitet?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  HTML in der Signatur. ternes3 7 883 30.06.2012, 21:51
Letzter Beitrag: MrBrechreiz
  HTML in Signatur und Templates fehlerhaft teamAWESOME 7 1.463 23.07.2011, 12:54
Letzter Beitrag: Fey