Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forum geht nicht mehr o.O ?
#1
Hallo leute ich hab das Problem das mein Forum nicht mehr geht:

Hier ist die Fehlermeldung:

This file must be accessed from the Administrator Panel.
Zitieren
#2
Was hast du denn gemacht bevor die Fehlermeldung kam?
Zitieren
#3
Ich hab den ezTrader System hochgeladen. Da sagte er wenn ich Plugin rein ginge, das ich eine Datei unvollständig hochgeladen habe. Ich habe die Datei dann hochgeladen. Dann kam halt die fehlermeldung.
Zitieren
#4
Hast du einen Link zu diesem Plugin? (ezTrader)
Zitieren
#5
Ja! Hier bitte schön:
http://mods.mybb.com/view/eztrader-rating-system
Zitieren
#6
Dann entferne das Plugin eben wieder... Toungue
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#7
Hab ich schon bringt nix.
Zitieren
#8
Hast du irgendwelche MyBB-Dateien überschrieben?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#9
Weiß ich nicht Sad !? Könnte aber sein! Was muss ich in dem Falle machen, ohne das die angemeldeten User da bleiben und die beiträge und Design so bleibt? Ich will nicht wieder alles neu machen müssen!
Zitieren
#10
Da kann ich dir keine pauschale Antwort geben, ich weiß ja nicht, was du alles gemacht hast. Welche Dateien du bearbeitet hast, kannst nur du im Auge behalten.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren