Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme mit dem Light_blue Theme und ein anderes
#11
Hast du die Templateänderungen in den Templates aller Themes durchgeführt? Befinden sich tatsächlich die geänderten Dateien auf dem Server?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#12
Habe die änderungen in den Templates durchgeführt, in denen ich "Forum Bit Templates" gefunden habe. In denen habe ich dann die "forumbit_depth1_forum und forumbit_depth2_forum" wie in der Beschreibung abgeändert.

Habe Sie extra nochmal runtergeladen, überprüft und wieder raufgeladen.

Alles in Ordnung.


Gruß
Boga
Zitieren
#13
boga schrieb:Habe die änderungen in den Templates durchgeführt, in denen ich "Forum Bit Templates" gefunden habe.
Die Templates sollten in allen Templatesets enthalten sein und müssen demnach auch in allen Templatesets geändert werden. Kannst du bitte mal gucken, ob es bei allen Themes nicht funktioniert oder nur bei bestimmten?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#14
Hallo Michael,

habe nur zwei Templatesets: Default und das Light_blue

Habe gewechselt, und gleiches Ergebnis keine Anzeige unter den Foren, wer online ist.

Gruß
Boga
Zitieren
#15
Kannst du bitte einen Dump der Datenbanktabelle templates an support[at]mybboard[punkt]de schicken?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#16
Habe den Dump an die gewünschte Adresse geschickt, hoffe dass jetzt das Problem gelöst werden kann.

Gruß
Boga
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ein User (aus China) hat Probleme mit dem Slider navis 3 535 24.02.2016, 13:41
Letzter Beitrag: navis
  TopMenu in anderes Theme einfügen THP 1 172 01.03.2015, 23:07
Letzter Beitrag: MrBrechreiz
  Anderes Logo, bzw. anderes Bild im Sidebox bei jedem neuan Thema monique 4 545 04.10.2012, 11:44
Letzter Beitrag: monique
  Bewertung "Sterne" ein anderes Symbol MarioGo 5 2.140 27.01.2011, 13:06
Letzter Beitrag: MarioGo