Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
einlogg problem im admin bereich nach server umzug!
#1
hallo,

mein Host (cwcity.de)

hat einen server umzug gemacht und ab jetzt sind die ganze subdomains nicht mehr aufrufbar mit www.

seit dem Funktioniert nichts mehr in meinem forum, ich will die angegeben adresse in der konfiguration ändern auf http//xxxxxxxxx.de also ohne www.

aber seit neustem muss ich mich immer neu anmelden wenn ich auf ein befehl klicke im forum, somit über nimmt er nicht die einstellungen die ich geändert habe, weill wenn ich auf änderung speichern klicke gleich wieder beim login bin.

was kann ich dagegen tun?
#2
Hast du schon diese Tipps befolgt? https://www.mybb.de/forum/thread-16626.html

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
ach ja hab ich vergessen zu sagen in

inc/settings.php

ist nur ne weisse seite zu sehen wenn ich dies öffne?!
#4
Du musst diese per FTP herunterladen und mit einem geeigneten Editor öffnen, bearbeiten, speichern und wieder hochladen. Siehe auch: https://www.mybb.de/doku/haeufig-gestell...datei.html

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
ok hab die datei vom rechner genommen nicht runtergeladen, jetzt gehts wieder! danke


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Einlogg- und Ausloggprobleme sowie Registrierungsprobleme Pokeworld 3 293 18.12.2013, 23:34
Letzter Beitrag: Pokeworld
  E-Mail nach Admin Aktivierung - Server 1und1 macgee 2 1.192 01.08.2013, 19:58
Letzter Beitrag: macgee