Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
tube_gallery_1_4_
#1
Hallo

Ich habe die tube Gallery 1.4 bei mir draufgemacht.

Genau so wie es in der Anleitung beschrieben wird.

Aber im Admin bereich unter Plugins kann ich es nicht aktivieren.

Wenn ich auf aktivieren geht kommt eine Meldung :

Das die webseite nicht angezeigt werden kann.

Was könnte dies sein ? Ist das Plugin nicht für mybb 1.4.8 gemacht ?


Wenn ich so die vgallery.php aufrufe sehe ich das portal.
Zitieren
#2
Hast du auch eine genaue Fehlermeldung?
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
Zitieren
#3
so ne erichtige Fehlermeldung wie bei MYSQL erros oder PHP errors kommt da nicht.

nur so eine :


Die Website kann diese Seite nicht anzeigen.
HTTP 500
Wahrscheinlichste Ursachen:
•Die Website wird momentan gewartet.
•Die Website enthält einen Programmierfehler.

Mögliche Vorgehensweise:
Aktualisieren Sie die Seite.

Wechseln Sie zur vorherigen Seite.




Sonnst ist das keine Meldung.
Zitieren
#4
Damit kann man leider sehr wenig anfangen...
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#5
ja stimmt.


vorallem ist es ja komisch das ich im adminbereich bei den plugins es nicht akrivieren kann, aber in forum komme ich problem los rein .

vielleicht ist es ja noch nicht für mybb 1.4.8 ?
Zitieren
#6
Erstmal solltest du dein MyBB aktualisieren...
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#7
oh neu Version.. komisch wurden im adminbereich bei Versions check nicht gezeigt.

Da stand die Version 1.4.8 wäre die aktuelle und untendrunter steht steht :


Letzte MyBB Ankündigungen
Die neuesten Ankündigungen konnten nicht von der MyBB Webseite geladen werden.


scheint so das da auch etwas nicht so geht .. hm ..
Zitieren
#8
Da du hier im Forum aktiv bist, hättest du die neuen Versionen doch sehen müssen... Da liegen ja einige Versionen dazwischen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#9
ja stimmt, war ja aber in den letzten monaten nicht so oft hier.

und auch bei meinem mybb board wurde im adminbereich bei Versionscheck keine news von mybb angezeigt.

jetzt ist die Version wieder aktuell und News werden auch angezeigt.

Aber im Adminbereich des Plugins geht immer noch nicht.
Zitieren
#10
Hast du Zugriff auf die Logs des Webservers? Möglicherweise finden sich da weitere Informationen. Hast du Probleme andere Plugins zu aktivieren oder nur bei diesem?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren