Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Thread erstellen zu langsam
#1
Hallo Zusammen,

sobald ich ein Thread erstelle und gebe spezielle Formatierungen vor oder füge Hyperlinks ein, stockt das Board extrem. Nach ca. 5 sek (gefühlte 10 sek) geht's weiter. Weiß irgendeinier, woran das liegt???

Gruß
judaeische_volksfront
#2
1. Bist du auf einem Freehoster?
2. Geht der Rest der Editoren schneller zu laden, z.B. Signatur, Antwort, Event?
3. Lädt dein Forum allgemein nicht gerade schnell?
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#3
(05.09.2009, 12:35)Manuel schrieb: 1. Bist du auf einem Freehoster?

Nein, bei 1Blue


(05.09.2009, 12:35)Manuel schrieb: 2. Geht der Rest der Editoren schneller zu laden, z.B. Signatur, Antwort, Event?

Editieren ist das Schlimmste. Da muss ich nur mit der Maus über die Funktionsleiste gehen, ohne zu klicken und alles hängt fest. Bei Themen- und Beitragserstellung treten diese Problem auf, editieren ist die Krönung. Alles andere funktioniert normal.


(05.09.2009, 12:35)Manuel schrieb: 3. Lädt dein Forum allgemein nicht gerade schnell?

Doch, allegemein ist mit der Geschwindigkeit alles ok.
#4
Das hört sich nach einem Problem mit deinem Browser an.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#5
Tritt das Problem auch in diesem Forum auf?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Forum sehr sehr langsam.. BboyDaniele 28 3.121 04.05.2010, 11:14
Letzter Beitrag: dennisda
  Forum plötzlich langsam Famous 3 1.027 15.03.2010, 10:07
Letzter Beitrag: StefanT
  Forum extrem langsam bbsff 9 1.013 26.11.2009, 06:46
Letzter Beitrag: krafdi