Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Plötzlich keine Mails mehr vom Forum
#11
(25.08.2009, 23:10)BodoF schrieb: Mails per Testskript kommen auch nicht durch.
Das sagt nur, dass es nicht am Forum liegt, da die mail()-Funktion selbst nicht funktioniert. Möglicherweise ist da ein Spamblocker des Hosters aktiv? In jedem Fall solltest du bei dessen Support nachfragen.
(25.08.2009, 23:16)Jockl schrieb: Ich denke, SMTP läuft auf dem Port 25.
Das ist der SMTP-Standardport. Ggf. musst du den Mail-Provider fragen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#12
Hallo,

nach der Korrektur eines Tippfehlers kommt jetzt über das Testskript die php-Mail an.

Noch jemand eine Idee?

Grüße
Bodo
#13
Danke an alle, es lag an dem Mail-Server meines Providers, aber das Testskript hat den Nachweis darüber erbracht.

Grüße
Bodo


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Plötzlich Fehlermeldung dann alles weg Anke 2 607 11.05.2010, 11:42
Letzter Beitrag: Anke
  System versendet keine Mails mehr Chuck 12 2.087 30.03.2010, 19:00
Letzter Beitrag: RMB Hans
  Forum versendet keine Mails an Hotmail. 12dc12 10 1.782 27.03.2010, 12:58
Letzter Beitrag: 12dc12
  Forum plötzlich langsam Famous 3 1.027 15.03.2010, 10:07
Letzter Beitrag: StefanT
  Keine E-Mails Ostas 4 1.232 18.04.2009, 11:20
Letzter Beitrag: Ostas