Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Navigation über dem Eingabefeld fehlt !?!
#1
Hallo,

hab mal wieder ein Problem Rolleyes

Und zwar fehlt bei mir die Navigation wen man eine Antwort oder ein neues Thema starten möchte.

Hab hier mal ein Screen:
   

Habt ihr da für mich eine Lösung !?!

Danke schon mal jetzt !

mfg,

...
Zitieren
#2
Dein Bild geht nicht...?

Was genau willst du haben Huh
Achtung
 nehmen Sie diese Beiträge nicht ernst! Das MyBB wissen beruht auf
(letzter Stand: MyBB 1.2.8)
Zitieren
#3
(17.04.2009, 16:05)wWs schrieb: Dein Bild geht nicht...?

Was genau willst du haben Huh

Also bei mir geht das Bild, das was unter den Beitrags-Icons steht.
Zitieren
#4
1. Screenshots IMMER als Attachments einbinden. Die Benutzung von externen Bilderhostern ist laut unseren Forenregeln nicht gestattet!

2. Funktioniert es, wenn du die Seite neu lädtst? Seit wann funktioniert es nicht mehr? Kannst du den Beginn des Auftretens mit einer Änderung am Forum in Verbindung bringen?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#5
(17.04.2009, 16:13)Michael schrieb: 1. Screenshots IMMER als Attachments einbinden. Die Benutzung von externen Bilderhostern ist laut unseren Forenregeln nicht gestattet!

2. Funktioniert es, wenn du die Seite neu lädtst? Seit wann funktioniert es nicht mehr? Kannst du den Beginn des Auftretens mit einer Änderung am Forum in Verbindung bringen?

1. Ok.

2. Wo ich das Theme vorhin hochgeladen habe ging es noch, wo ich vorhin wieder ein Thema erstellen wollte war es nicht mehr da.
Zitieren
#6
Lösche mal bitte Cookies und Cache im Browser und versuchs dann nochmal. Sollte es dann noch nicht gehen, poste bitte die URL zum Forum.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#7
Ne geht trotzdem nicht, das ist hier im Forum genau das selbe !

http://www.ps3zone.tk
Zitieren
#8
Ich kann keinen Fehler feststellen. In welchem Browser hast du das Problem?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#9
Firefox

Sobald man dann aber auf "Vorschau" geht, dann geht es ?!?
Zitieren
#10
Ich habe es auch mit dem FF 3.0.8 probiert und konnte keinen Fehler erkennen. Hast du Extensions installiert oder Plugins, die nur dich betreffen, die das Verursachen könnten?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Cursor in Eingabefeld verankern blacksocks 5 206 27.09.2016, 22:53
Letzter Beitrag: MrBrechreiz
  Hook für über dem Beitrag baeckerman83 4 1.093 15.06.2010, 20:43
Letzter Beitrag: Jan
  Border Left und. Right nicht möglich, und abstand über dem Container Big Smoke Sn 2 862 01.02.2010, 15:42
Letzter Beitrag: Big Smoke Sn
  CSS-Name für marikierte Objekte und das Eingabefeld (Schnellantwortbox) Michael Malin 4 796 21.01.2010, 17:59
Letzter Beitrag: Michael Malin
  Abstand über dem Logo entfernen Susanne 2 986 04.10.2008, 18:27
Letzter Beitrag: Susanne