Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Hilfe Aktivierungsemail geht nicht raus
#1
Aufmal wir keine E-Mail mehr an angemeldete Benutzer versendendet um sich zu aktivieren, wo kann der Fehler liegen
#2
Hast du etwas geändert? Werden überhaupt Emails verschickt? Das kannst du mit diesem Skript testen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Wenn ich dem User eine EMail aus dem Profil heraus verschicke geht es tadellos.

Das letzte was ich geändert habe war das mit dem eigenen Benutzertitel
#4
Michael jetztgeht es wieder...hmm ob mein Provider da was am Server umgestellt hatte...was weiß ich....aber jetzt geht es wieder.
#5
Wird diese Email gar nicht mehr verschickt oder nur an einen bestimmten Benutzer? Das gleiche Problem wurde hier angesprochen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#6
Das probiere ich mal aus, leider ist mein Englisch zu schlecht um das alles nachzuvollziehen ist ja schon 27 Jahre her mit Schule
#7
So jetzt habe ich mich unter dem gleichen Namen nochmalangemeldet wo ich vorhin KEINE Aktivierungsmail erhalten habe, jetzt habe ich aber eine bekommen.

Kann im Moment das nicht lösen da der Fehler wohl weg zu sein scheint.
§ mal hintereinander kam keine (2 User die sich angemeldet haben und einen Testaccount durch mich) und jetzt hat es 2 mal einwandfrei funktioniert, auch bei gleichem Namen und Emailadresse im Testaccount wie der war wo es nicht Funktioniert hat.
Muß ich wohl beobachten erstmal einige Zeit


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question Fliege immer wieder raus und muss mich neu regestrieren Laello 2 781 23.07.2007, 10:45
Letzter Beitrag: Laello
  Forum schmeißt mich immer raus sebi 4 900 19.02.2007, 19:31
Letzter Beitrag: sebi
  Bin am Ende- seit 2 Wochen kriege ich den Fehler nicht raus GlobalPlayer 2 716 20.12.2006, 23:25
Letzter Beitrag: GlobalPlayer
  Ein paar Sachne raus nehmen? blueberlin 2 795 27.07.2006, 21:54
Letzter Beitrag: blueberlin