Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Problem mit Themenbewertung (Style)
#1
Habe Probleme mit dem Standard-Style.
Bin auch derzeit noch nicht auf eine Lösung des Problem gekommen.

Und zwar wird die Themenbewertung falsch angezeigt, dadurch zerfleddert sie
sieht etwas "unaufgräumt aus"

Hier 2 Bilder:
[Bild: http://handy-universe.pytalhost.de/Steven/Problem1.jpg]
[Bild: http://handy-universe.pytalhost.de/Steven/Problem2.jpg]

Wie kann ich das beheben? Sad

Gruß Steven
Habe den Fehler behoben bekommen.

Theme gelöscht, neues angelegt, und dann ging es.

Gruß Steven
#2
Hast du irgend etwas an der Anzeige geändert oder fehlen die Grafiken dazu?
Ein Link zu der Seite würde auch Helfen. Wink
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#3
Wie gesagt, hat ja mittlerweile geklappt Big Grin

Mußte nur den Theme löschen, und dann neu erstellen.
Auch die gleichen Angaben wie vorher, aber irgendwie hat er sich dann wohl alles neu geholt.
Ich hoffe es ist nicht schlimm wenn ich es hier einfüge, aber mittlerweile habe ich noch ein anderes Problem.
Egal wo der User sich aufhält, im Profil steht immer

[Bild: http://handy-universe.pytalhost.de/Steven/Problem3.jpg]

Woran kann das liegen?
Zu der betreffenden Zeit war er auf der Startseite.

Gruß Steven
2# Problem auch behoben.
Sorry, bin heute wohl etwas dumm Sad

Fehler wurde ja hier erklärt: https://www.mybb.de/forum/thread-10205.html


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Themenbewertung mischa_hh 4 740 05.06.2009, 13:38
Letzter Beitrag: Garlant
  Themenbewertung in Übersicht abschalten Susanne 7 965 18.11.2008, 15:22
Letzter Beitrag: Susanne