Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
memory_get_peak_usage
#31
Du kannst doch deinen Einstellungen dort ermitteln lassen ( Im link von StefanT) Wieso weist du dann immer noch nicht was du eingeben sollst??
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#32
Habe ich doch aber dort war kein Pfad und nun weiß ich nicht was ich machen soll!
#33
Hallo NeedNeed,

Doku schrieb:Folgende Einstellungen wurden ermittelt:

Cookie-Domain: .*****forums.funpic.de
Cookie-Pfad: /forum/
#34
Genau so hatte ich es doch hatt mir aber nichts gebracht, laufe immernoch als Gast rum.



# MfG - Frohe Ostern.
#35
Mir ist aufgefallen, dass in der URL (und somit auch in der Cookie-Domain) etwas fehlt:

bei "funpic/ohost" sind die ersten zwei Buchstaben des Accounts immer Bestandteil der URL - z. B. hat ein/e Account/Domain "myforum.funpic.de" die URL "myforum.my.funpic.de".

Überprüfe dies bitte noch einmal für deine URL bzw. deine Cookie-Domain..
#36
Ich hoffe ich kann hier posten^^

Hab auch den Fehler:
Fatal error: Cannot redeclare memory_get_peak_usage() in /usr/export/www/vhosts/funnetwork/hosting/NAME/Forum/inc/functions_compat.php on line 120

Hab das damals immer gelöscht, kein Problem.
Hab nun neues Forum gemacht, ging alles....jetzt aber plötzlich kommt wieder der error ?
Hab versucht mit löschen der Zeilen, löschen der Datei, auskommentieren aber es geht nicht :/

Danke schonmal.
#37
Du musst diese Änderung durchführen: https://www.mybb.de/forum/thread-10100-p...l#pid73517
Wenn dann andere Fehler kommen, ist das was anderes...
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#38
Es passiert eben nichts, lösche die Datei -> gleicher Fehler.
Lösche die Zeilen -> gleicher Fehler
Lasse Zeilen da -> gleicher Fehler

...
#39
Da steht nichts von Datei löschen! Ich habe genau dir einzig richtige Möglichkeit gepostet.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#40
Du verstehst nicht.
Ich sagte was ich bereits versucht habe.

Ich habe genau das gemacht wie du, geht aber nicht.
Hab es sogar dann noch mit löschen der Datei versucht, ohne Erfolg ^^
Den Fehler hab ich anfangs schon beseitigt, das Problem ist dass er jetzt einfach so auftaucht...