Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Portal -> öffnen! Dann kommt"Seite nicht anzeigbar"
#1
Hallo User,
ich habe oben in die Leiste Portal hinzugefügt.
Wenn ich nun dadrauf klicke kommt aber nichts, also es kommt nur Fehler...Seite kann nicht angezeigt werden!
Ich habe auch schon die ForenIDs eingegeben!

MfG
#2
http://www.Domain.tld/portal.php
Sicher das du hier drauf bist?
#3
Hmm..
Also wenn ich die Maus über Portal halte, NICHT draufdrücke steht unten links meine Adresse 2x, also wir die Adresse falsch geöffnet!

Diesen Code hab ich im Template - Header Dings^^

<li><a href="/http://******.bplaced.de/portal.php"><img src="Bild.gif" alt="" />Portal</a></li>
#4
Versuch´s mal damit im "Header Dings"

Code:
<li><a href="{$mybb->settings['bburl']}/portal.php"><img src="Bild.gif" alt="" />Portal</a></li>
 
The User, Formerly Known As "En-Gedi"
 
#5
Danke habs gefunden!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Wenn man das Portal öffnet kommt was falsches saad1907 1 571 17.05.2008, 23:08
Letzter Beitrag: Michael
  Neue Seite im gleichen Fenster öffnen sindbad123 5 1.531 08.11.2006, 23:17
Letzter Beitrag: sindbad123
  Wenn ich eigene Links hinzufügen will dann... DeLay 7 862 04.10.2006, 18:01
Letzter Beitrag: Grauer-Magier
  admin kommt nicht ins admin panel MikeS 7 1.413 11.12.2005, 14:42
Letzter Beitrag: Michael
  /admin umbenannt und dann ? sindbad123 1 898 06.11.2005, 15:03
Letzter Beitrag: Michael