Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Plesk: Subdomains anlegen
#1
Guten Morgen allerseits,

habe mit Plesk 8.4.0 im Moment folgendes Problem:
Lege ich eine Subdomain an, funktioniert diese gar nicht. Das heißt wenn ich sie anpinge findet er den Host nicht. Auch ist sie über den Browser nicht erreichbar. Sei es mit oder ohne www.

Meine Hauptdomain liegt noch bei 1&1. Server ist Host Europe.
Daran liegt es nicht? Denn ich habe bei der 1&1 Domain ledeglich die DNS Einstellungen geändert.

Ich weiß nicht, aber vielleicht kennt sich ja hier jemand mit Plesk aus.

edit: erledigt.
Zitieren
#2
(26.05.2008, 07:04)Sebastian1990 schrieb: Guten Morgen allerseits,

habe mit Plesk 8.4.0 im Moment folgendes Problem:
Lege ich eine Subdomain an, funktioniert diese gar nicht. Das heißt wenn ich sie anpinge findet er den Host nicht. Auch ist sie über den Browser nicht erreichbar. Sei es mit oder ohne www.

Meine Hauptdomain liegt noch bei 1&1. Server ist Host Europe.
Daran liegt es nicht? Denn ich habe bei der 1&1 Domain ledeglich die DNS Einstellungen geändert.

Ich weiß nicht, aber vielleicht kennt sich ja hier jemand mit Plesk aus.

edit: erledigt.

Moin moin,

stehe gerade vor dem selben Problem.
Wie hast Du es gelöst ?
Würdest es bitte verraten ?
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Plesk - Subdomain Mercedo 2 1.636 22.04.2007, 11:49
Letzter Beitrag: Mercedo
  Plesk 8.0!? metal 20 5.492 31.01.2007, 21:12
Letzter Beitrag: Sapd