Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Cookie Pfad problem
#1
Hey Leute.
Ich hab ein kleines Problem.
Also wenn ich mich in das Forum anmelden möchte dann komm ich immer an die Startseite und bin nicht eingeloggt. Ich hab dasacuh schon probiert das was im Support steht das funkktioniert auch nicht.
Ich bin am verzweifeln.
Ich kann nicht in das Forum alle annderen können in das Forum auser ich nicht bin aber Adim. SystemAdmininestrator.

Danke Sunny Boy 13
#2
Betrittst du das Forum über eine andere Domain als Normale Benutzer? Oder sind Cookies in deinem Browser deaktiviert?
Ansonsten: https://www.mybb.de/doku/haeufig-gestell...elden.html
Denken Hilft!
...und wer nicht denken will fliegt raus!
#3
Nein ich beträte das Forum mit der gleichen Domain wie die anderen User.
Und https://www.mybb.de/doku/haeufig-gest...elden.html hab ich auch schon probiert.
#4
Kannst du mal den Link zum betroffenen Forum posten oder mir per PN schicken?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
Bei der Cookie-Domain fehlt das ".de" am Ende.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#6
Geht trotzdem nicht.
#7
Beim Anmelden wird kein Cookie gesetzt. Seit wann tritt das Problem auf? Hast du irgendwelche Modifikationen vorgenommen?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#8
Ich hab nur das Merge System Installiert seit dem kann ich mih nicht einloggen.
#9
Hast du nur zwei MyBBs zusammengefügt? Gab es dabei eine Fehlermeldung oder ein Problem?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#10
Ja ich hab nur 2 Mybb Board´s zusammen gefügt.
Und probleme gab es nicht ging alles einwandfrei.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  cookie-Problem ronny.krueger 2 528 20.11.2007, 10:48
Letzter Beitrag: ronny.krueger
  Cookie und falscher Pfad comfreak 1 670 23.09.2007, 15:43
Letzter Beitrag: StefanT
  Login-Problem trotz Cookie-Domainanpassung O´Neill 7 1.066 19.08.2007, 22:26
Letzter Beitrag: Michael
  Kann mich nciht Einloggen/Ausloggen trotz richtigen Cookie Pfad/Domain. Dark Master X 2 961 29.06.2007, 10:35
Letzter Beitrag: Dark Master X
  Cookie Pfad iamstillalive 1 815 20.03.2007, 17:17
Letzter Beitrag: StefanT