Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Button: "Zurück zum Forum (unten)" - Problem
#11
Bei mir ist die Anzeige nur etwas weniger als eine Sekunde lang falsch. Dann wird das Stylesheet geladen und es wird alles richtig angezeigt.
Vantage-Forum: http://vantage-forum.de/
#12
Nein hat leider nicht geklappt!

+++Edit+++
Vorschlag von mir!
Wenn deine Seite erfolgreich ist ich sag jetzt mal mehr als 100 User und du hast einen Freund bei dem Projekt dabei od holst dir ein dazu dann kannst du dir auch eine .de oer .com Domain holen!
Sind nicht teuer also so um 12 Euro pro Jahr
Hier mal was
http://www.united-domains.de/preisliste/...d3841868ee
Und wenn man es zu 2 macht sind das 6 Euro im jahr oder auch 12 Euro im Jahr ist nichts.
#13
Mak schrieb:Bei mir ist die Anzeige nur etwas weniger als eine Sekunde lang falsch. Dann wird das Stylesheet geladen und es wird alles richtig angezeigt.

Was darf ich daraus entnehmen? Gibt es irgendeine Möglichkeit, dass man das sofort "richtig" anzeigen lassen kann?

@ Osamu
Vielen Dank für deinen Ratschlag. Ich werde es mir mit der .de-Domain mal überlegen.
#14
Ohne Link, kann ich das zwar nicht genau sagen, aber es wird wohl an den Ladezeiten liegen. Dagegen kannst du nichts machen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#15
Okay, vielen Dank.
Dann hätte sich das hiermit erledigt für das Thema. :-)