Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Problem mehrerer User...
#1
Nabend.

Mehrere User haben das Problem, wenn sie sich einloggen, kommt folgende Meldung:

Dein Account wurde ausgeschlossen.
Ausschlussgrund: Unbekannt
Ausschluss wird aufgehoben: Unbekannt
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
#2
Schau mal bitte im Admin-CP nach ob unter Einstellungen -> Ausschlussoptionen irgendwelche User, IP-Addressen oder sonstiges eingetragen wurde.
#3
Nein.
Bei keiner der Felder steht etwas drin.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
#4
Gehe in die Einstellungen der jeweiligen Benutzergruppe und stelle sicher, dass bei "Der Ausschlussgruppe zugehörig?" Nein ausgewählt ist.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
Michael schrieb:Gehe in die Einstellungen der jeweiligen Benutzergruppe und stelle sicher, dass bei "Der Ausschlussgruppe zugehörig?" Nein ausgewählt ist.

Was bedeutet diese Option denn?
Habs jetzt mal geändert, denke, dass das Problem jetzt behoben ist.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
#6
Dann kommt diese Meldung. In der Gruppe sollten nur Benutzer sein, die über das ACP gebannt wurden.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.