Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forumaufruf.
#1
Hey Leute,
ich habe da ein Problem mit meiner Page .
Sie ist auf Funpic & suckt gerade voll >.<
Sie lässte sich nicht öffnen , also das Bildschirm ist immer weiss .
Ich kann die Page nur ueber einen Proxy oder mit meinem Handy betreten .
Woran liegt das ?
Was kann ich machen ?
Würde mich ueber eine Antwort freuen .
MfG
Dragon x3

UrL : *Envernt*
#2
wenn ich deine seite öffne geht es
ich sehe alles^^
#3
-.-
Bei mir ist das nix <.<
Ich hab mehrere Leute gefragt & es geht nur bei manchen . . .
Also manche kommen rein , manche auch net .
& ich bin einer von denen die nicht rein kommen >.<
Ich war eben im ACP
& da steht ne Meldung , ist die normal ?
Nicht das gelbe , sondern das da drüber !

Screen

[Bild: http://img113.imageshack.us/img113/4517/acpdn3.jpg]
#4
als gfx forum nen vorgefertigtes design, herrlich Big Grin
Es klappt auch bei mir alles.


zu deinem problem: benutz die scheiß suche >_< das thema war oft genug da.
Wut ist das Geheimnis, das Geheimnis meiner Kraft, und wenn Ihr anfangt mich zu mögen, weiß ich, ich hab was falsch gemacht!
Böhse Onkelz - Das Geheimnis meiner Kraft :]
#5
Big Grin
Das nächste mal benutz ich erst mal die SuFu .
Das Thema kam einfach , weil ich das schnell wissen wollte xD
SuFu hat geholfen !
Keine Panik , Design wird sich noch änder .
Hatte in den letzten Wochen keine Zeit >.<
Trozdem nochal danke .
_Link entvern_


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Probleme bei Forumaufruf über Subdomain Peter38 3 575 14.11.2007, 07:58
Letzter Beitrag: Peter38