Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Temporärer Ordner fehlt?
#11
Welche PHP-Version ist auf dem Server vorhanden?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#12
PHP/5.2.0-8+etch7 Wenn das stimmt. ^^
Zitieren
#13
Kannst du es zum Test bitte mal mit einem anderen Theme versuchen?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#14
Kommt genau das gleiche. ^^
Zitieren
#15
Funktioniert der Attachment- und Avatarupload fehlerfrei?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#16
Beides positiv, es hängt z.Z. nur an den Themes.
Ich habe auch wirklich alles probiert, aber es scheint, als könnte es nicht die File auslesen :/
Zitieren
#17
Funktioniert es wenn du die XML-Datei per FTP auf den Webspace lädtst und den Pfad beim Importieren angibst?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#18
Jo. Funktioniert, danke. ^^
Zitieren