Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Profile
#1
Hallo

Unzwar habe ich nun folgendes Problem..

Ich kann in meinem Board keine Profile mehr oeffnen, kann mir da einer weiterhelfen ?
#2
Hast ja sehr viel geschrieben *hust hust*

Was hast du gemacht dass sich die Profile nicht mehr öffnen lassen? Hast du irgendwas geändert?

Und was genau heisst nicht mehr öffnen? Sind die Links verschwunden oder kommt nichts außer einer Fehlermeldung. Falls Letzteres zutrifft wie heisst die?
Denken Hilft!
...und wer nicht denken will fliegt raus!
#3
Also mein Freund hat irgendwas gemacht..
kann mir vllt. einer ne kopie geben und sagen, wo ich die einfuegen kann ?
#4
Als erstes kannst du uns einen Sreenshot geben wo wir sehen können was passiert ist!Wink
#5
da oeffnet sich doch nichts was soll ich da screenen ?
#6
Also sind die links weg oder was?
Denken Hilft!
...und wer nicht denken will fliegt raus!
#7
Ist in den Templates Mitglieder Templates > member_profile vorhanden?
So wie sich das von dir anhört, bekommst du eine weiße Seite oder?
Falls jenes Template vorhanden ist, probier doch mal die GZip Kompression auszuschalten (ACP > Ändern > Server- und Optimierungsoptionen > GZip kompression "nein").

EDIT: @Gondlar: Wenn die Links weg wären, würde der ganze Name nicht mehr neben dem Beitrag erscheinenWink
Keinen Support per PN, eMail und Messenger
computerhartware.de
GIGA - Spielen geht immer!
#8
also es geht wieder alles
Danke auch nochmal! Big Grin