Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
PN nach Registration - will nicht!
#1
Hallo!
Ich nutze das Plugin: http://mods.mybboard.com/view.php?did=439

Jedoch musste ich feststellen, das ich nach dem registrieren, keine PN erhalten habe. Das Plugin ist jedoch aktiviert und angeschaltet!

Woran könnte das nun liegen? Smile
Zitieren
#2
Sind die Einstellungen des Mods alle richtig?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#3
Michael schrieb:Sind die Einstellungen des Mods alle richtig?

Denke ja.
Kannst dich gerne selber von Überzeugen, hast bei mir ja noch Adminrechte.
Kann es vielleicht sein, das ein anderes Plugin einen Fehler bei diesem Plugin auslöst... weil eine Zeitlang ging es ja...!?

Kann wer helfen? -.-''
Zitieren
#4
Ich wieder.
Seit einigen Tagen geht das Plugin nicht mehr! [http://mods.mybboard.net/view.php?did=439]

Es werden keine PN's verschickt, woran kann das nun wieder liegen?
Michael, da du einen Zugang hast zum Forum kannst du dies gerne mal austesten... wennu magst! Smile

Danke.
Zitieren
#5
Bei der Benützung des MOD: PM on Registration v1.1.2
http://mods.mybboard.net/view/pm-on-registration-v1.1.2

ist folgendes noch zu beachten:
http://community.mybboard.net/archive/in...23538.html

Salamander
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Profilbild nach Registration tomcat123 22 1.273 02.03.2014, 15:12
Letzter Beitrag: tomcat123