Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Unterforen in U-Foren und Umlaute
#11
In welchen Ordner hast du das Plugin hochgeladen? Die Datei gehört in den Ordner inc/plugins/. Danach kannst du das Plugin im Admin-CP aktivieren.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#12
Gut Umlaute Funktionieren.

Aber meine Beiträge werden noch immer nicht dargestellt
#13
Gilt das nur für bestehende Beiträge oder auch für neue?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#14
nur für bestehende
#15
Das Problem ist, dass diese mit dem falschen Encoding gespeichert wurden, da der Server die falsche Codierung gesendet hatte. Das ist kein Fehler des Forums und sollte durch das Plugin nicht wieder auftreten.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#16
okay und das heißt was soll ich jetzt machen ???
#17
Da du das Forum ja erst installiert hattest, wird es wohl noch nicht viele Themen/Beiträge geben. Die vorhandenen musst du wohl oder übel neu schreiben oder löschen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.