Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Update von Version 1.1.5 - Forum leere Seite
#1
Hallo,

ich hab ein Update von der Version 1.1.5 gemacht und es funktioniert eigentlich auch alles, bis auf das Forum Big Grin. Das Portal geht, es werden auch die neuesten Beiträge angezeigt, suchen geht aber sobald ich in ein Beitrag möchte bekomme ich eine leere Seite. Auch die Seite index.php ist komplett leer.

Woran kann das liegen?
#2
okay, Problem hat sich erledigt. Lag an einem alten Plug-In.

Kann geschlossen werden.
#3
Bitte gehe ins Admin-CP und deaktiviere alle Plugins und die Gzip-Kompression. Ist das Problem dadurch nicht behoben, lade bitte alle Dateien außer inc/config.php und inc/settings.php neu hoch, um Beschädigungen an den Dateien auszuschließen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Firefox: Leere Seite, IE: Alles funktioniert number1ne 5 1.259 23.09.2007, 13:17
Letzter Beitrag: Samu
  Leere Seite nach Installation Zwoetzen 17 3.698 27.08.2007, 00:43
Letzter Beitrag: LeoHart
  Update auf Version 1.2.5 - SQL Fehler Borbie 3 833 15.04.2007, 18:36
Letzter Beitrag: Michael
  Update Version 1.0 PR2 PC Freak 3 1.795 12.11.2005, 15:04
Letzter Beitrag: Michael