Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.37 veröffentlicht (04.11.23)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Foren & myBB noch zeitgemäß
#11
(29.12.2023, 11:28)ReStro schrieb: Ich hatte in einem meiner Foren KI eingesetzt und schnell wieder gelöscht, da ich die Verselbstständlichung nicht möchte. Das eingesetzte Plugin war in der Lage autentisch auf Beiträge zu antworten,....
Gibst Du mir mal bitte den Link zum Download des von Dir erwähnten PlugIn "KI" für Foren? Danke.
Sollte ich der Ansicht sein helfen zu können biete ich Hilfe(n) an!  ...ich bitte jedoch nicht darum helfen zu dürfen!
MyBB: 1.8.37 | PHP: 8.2.9 | SQL: 10.6.12 ≙ MariaDB
Tools [Unixzeit ⇔ Realzeit] ♦ [BOM-Finder] ♦ [SQL-Prefix-Changer] ♦ [USV-Rechner]
Zitieren
#12
Handelt sich aber um WoltlaB Software. Ist das egal? Dort kannste die kaufen. https://darkwood.design/
Bin mir nicht sicher, ob die Dateien an mich gebunden sind. Ich könnte dir auch die gezippten Dateien schicken.
Zitieren
#13
Wenn du es gekauft hast, darfst du es in der Regel nicht einfach weitergeben.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren