Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forum hat sehr lange Ladezeiten
#1
Hallo Community.

Ich habe ein mybboard installiert. alles wunderbar.
Nur sind die Ladezeiten innerhalb des forums sehr lange.
Alles andere auf dem strato webspace ist normal schnell. Leider habe ich hier im Forum keine ähnliches Thema gefunden.

Weiß jemand einen Rat, was evtl. in den Einstelllungen / Optimierung angepasst werden kann, damit alles normal lädt?

Vielen Dank.
Sorry.

Hier das Board, damit ihr seht was ich meine.
http://www.gt-angelshop.de/tackletour/forum/index.php
#2
Hallo.

Es kann unter Umständen an der MySql-Version liegen. Welche Version benutzt Du (ist im ACP auf der Hauptseite nachzusehen). Ich hatte bei meinem Board das erst auch und habe es dann neu installiert auf eine höhere Version, seitdem klappt es wunderbar!

LG, Elke!
#3
Hallo Elke!

Vielen Dank für die schnelle Antwort.
Momentan wird mysql 4.0.24 benutzt.
Bei Strato kann man aber auch die 5.0.21 einrichten.
Werde das mal probieren und das forum neu installieren.
Danke für den Tip.

Grüße.
Michael
#4
Hallo Michael,

vergiß aber nicht, ein Backup vorher zu machen, damit die Einstellungen und Beiträge/ User nicht verloren gehen.

LG, Elke!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lange Ladezeiten nach postings chris14465 2 576 02.05.2008, 10:38
Letzter Beitrag: chris14465
  Grosser Beitrag - Forum sehr langsam lunzet 8 1.040 09.12.2007, 16:25
Letzter Beitrag: lunzet
  Forum sehr langsam Alex76 4 1.045 03.08.2006, 18:31
Letzter Beitrag: Tifflor
  Forum wird sehr langsam Peter38 2 943 03.11.2005, 17:09
Letzter Beitrag: Samu