Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.28 veröffentlicht (26.10.21)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Falscher Autorisierungscode bei mobilen Login
#1
URL zum Forum
http://forum.liber-umbrarum.de/index.php


Welche Styles nutzt du?
Default und Selbsterstellt - auch bei Default keine Lösung des Problems

Hast du Plugins installiert? Welche?
Code:
Einverständnis Nutzungsbedingungen (1.6.1)
[/size][/color]


Shows Avatar on Threadlist and Forumlist (2.9.6)



Cookie Law (1.0.0)





Vorlage für neue Themen (1.0)



Schon gewusst? (1.0.2)

MyBB GoMobile (1.2)



Usergroup Legend (1.2)



Hauspunkte (1.0)



MentionMe (3.2.3)



Anzeigen der Mitglieder in den letzten 24 Stunden (2.0)



OUGC Announcement Bars (1.8.6)
[color=#333333][size=small]Questsystem (1.0)


Welche MyBB-Version benutzt du?
1.8.20

Welche PHP-Version benutzt du?
7.1.23-nmm1

Welche Datenbank benutzt du? (mit Version)
MySQLi 5.7.25


Hast du ein Update/Upgrade durchgeführt?
nein

Wird eine Fehlermeldung ausgegeben? Welche? Wann?
Beim Login vom Handy aus!
Auf dem PC geht alles
Zitat:Falscher Autorisierungscode! Greifst du auf diese Funktion auf die übliche Weise zu? Bitte gehe zurück und versuche es erneut.

Habe das alles versucht:
https://www.mybb.de/forum/thread-35757-p...#pid235089

Liebe Grüße
[
[Bild: signatur.png]
Zitieren
#2
Wenn die Probleme nur bei einem Gerät auftritt, wird es wohl am Browser liegen.
Prüfe mal die Browsereinstellungen bzgl. Cookieannahme und/oder teste mal einen anderen Browser.
Zitieren
#3
Das wird wohl am stark veralteten Plugin "MyBB GoMobile" liegen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#4
(05.06.2019, 07:46)Schnapsnase schrieb: Wenn die Probleme nur bei einem Gerät auftritt, wird es wohl am Browser liegen.
Prüfe mal die Browsereinstellungen bzgl. Cookieannahme und/oder teste mal einen anderen Browser.

Bereits probiert, keine Besserung
(05.06.2019, 08:58)StefanT schrieb: Das wird wohl am stark veralteten Plugin "MyBB GoMobile" liegen.

deinstalliert und keine Besserung
[
[Bild: signatur.png]
Zitieren
#5
Das GoMobile-Plugin liefert ja auch ein Theme mit. Hast du dieses auch gelöscht?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#6
Es geht auf einmal. Warum auch immer.
[
[Bild: signatur.png]
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Falscher Autorisierungscode! Greifst du auf diese Funktion auf die übliche Weise zu? Gecko-1 27 4.952 30.05.2021, 13:44
Letzter Beitrag: tc4me
  Falscher Autorisierungscode! outcast 6 817 23.01.2021, 16:39
Letzter Beitrag: StefanT
  Falscher Autorisierungscode! Greifst du auf diese Funktion auf die übliche Weise zu? CheeseTastisch 18 1.742 01.09.2020, 19:43
Letzter Beitrag: Fiji
  Falscher Autorisierungscode cinnamon 5 869 18.04.2020, 17:43
Letzter Beitrag: cinnamon
Question Fehler: Falscher Autorisierungscode! | [Theme Flatty] Cally 0 471 09.02.2020, 00:00
Letzter Beitrag: Cally