Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
mybb Falscher Autorisierungscode nach Update von 1.8.14 zu 1.8.19
#1
Hallo,

Ich kann mich nicht mehr einloggen nach dem Update und auch andere User können das nicht mehr. Ich bekomme die: "Falscher Autorisierungscode ....." Fehlermeldung.

Wie löse ich das?

Vielen Dank!
Zitieren
#2
Vermutlich hast du beim Upgrade das Theme nicht angepasst. Auf die nötigen Änderungen haben wir in den Ankündigungen hingewiesen:
https://www.mybb.de/forum/thread-35757-p...#pid235089
https://www.mybb.de/forum/thread-35871-p...#pid235585
https://www.mybb.de/forum/thread-35911-p...#pid235879
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Falscher Autorisierungscode nach Update auf 1.8.18 BrumBrum 2 193 08.09.2018, 07:56
Letzter Beitrag: BrumBrum
  Update von 1.18.15 nach 1.18.17. Fehler "MyBB Error (42)" helmut54 0 164 16.08.2018, 14:34
Letzter Beitrag: helmut54
  nach update von 1.8.6. nach 1.8.7 fehler in disk.php line 14 crurer 8 1.801 24.03.2016, 15:18
Letzter Beitrag: crurer