Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Login mit IE und Safari scheitert
#1
Hallo in einem Forum Version 1.8.3 kann man sich mit IE und Safari nicht einlogen.

Auch das IPhone macht Probleme.

Eine Fehlermeldung gibt es nicht, der User kommt als Gast auf die Startseite fertig.

Der Fehler scheint mit dem update auf 1.8.3 gekommen zu sein.
Mit dem 1.8.0 oder 1.8.1 hat es noch funktioniert.

Vielleicht hat jemand noch einen Tipp für mich.
Zitieren
#2
Welche Plugins verwendest du? Kannst du bitte einen Link zu deinem Forum posten?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
(22.12.2014, 18:33)StefanT schrieb: Welche Plugins verwendest du? Kannst du bitte einen Link zu deinem Forum posten?

Hier der link zum Forum http://leichtbau-anarchisten.noventilkappen.com/MyBB

Plugins:
FancyZoom (1.2)
Fast Quote (1.0.1)
FASTyle (1.0)
Favicon (1.6.1)
*imeiNoQinQ! (2.0.1)
MyBBlog (1.0)
Ajax Upload Multiple Attachments Plugin (1.0)
OUGC Announcement Bars (1.8.0)
Zitieren
#4
Deine CookiePath Angaben stimmen nicht. Sieh Dir hierzu mal die Doku an und ermittle die korrekten Daten.
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren
#5
(23.12.2014, 11:47)Jockl schrieb: Deine CookiePath Angaben stimmen nicht. Sieh Dir hierzu mal die Doku an und ermittle die korrekten Daten.

Super Danke
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  neues Login (Modal) auf Safari pether 5 573 09.11.2017, 21:36
Letzter Beitrag: Ekkard
  Editorproblem unter Safari und oder MAC derdirk 2 366 12.05.2015, 19:02
Letzter Beitrag: StefanT