Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.14 veröffentlicht (30.11.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Liste von Plugins mit Sicherheitslücken
#1
Im Forum von MyBB.com findet ihr eine (regelmäßig aktualisierte) Liste mit Plugins, die zum Teil gravierende Sicherheitslücken enthalten:

http://community.mybb.com/mods.php?actio...erablesubs
http://community.mybb.com/thread-133659.html

Wir empfehlen euch dringend Plugins, die dort gelistet sind, zu aktualisieren bzw. zu entfernen.

Solltet ihr hier auf der Website Downloads der betroffenen Plugins-Versionen oder weitere Sicherheitslücken in Plugins finden, meldet das bitte hier, damit wir diese entfernen und ggf. weitere Maßnahmen ergreifen können. Vielen Dank!
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Liste mit plugins Janko84 3 429 20.02.2013, 20:25
Letzter Beitrag: Jockl