Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Nach Neuinstallation
#1
komme ich im admin cp nicht mehr in:

Benutzer und Gruppen

* Admin-Berechtigungen



Datenbankarchivierung

* Modul-Einstellungen
* Archive verwalten
* Host-To-Host Übertragung


Modul-Manager

* Modul-Manager


Forum Warning System

* Manage Warning Types
* Browse Warning Log

obwohl ich mich mit den daten der Installation einlogge,..... ?

woran kann das liegen ?

vielen dank für eure zeit
#2
Was passiert dann genau??
Weiße Seite?
Drei Frames?
Du Landest wieder als Gast auf der Start Seite?
Fehler Meldung?
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#3
nein es kommt nur

Zugang nicht gestattet!

Sie haben nicht die Berechtigung diesen Teil des Administration Control-Panels zu betreten.
#4
Dann ist entweder dein Passwort falsch oder du bist kein Administrator. Es handelt sich um eine neue Installation?
Vantage-Forum: http://vantage-forum.de/
#5
ja um eine neuinstallation, habe dannach nur die alte db eingespielt,...
habe aber die gleichen login daten bei der inst verwendet wie vorher, naja admin bin ich schon, komme ja ins admin cp rein kann ja sonst auch alles ändern

lg
kai
#6
Stimmen alle Basiseinstellungen wie hier beschrieben?
Gruß NetHunter
#7
ja die stimmen soweit ich es sehe - an welcher steller in der DB werden diese Rechte festgelegt ? denn es sind ja nur einige der admin cp funktionen, hauptsächliche zusätzliche
#8
so nun komme ich in die Admin-Berechtigungen rein - somit macht sich der fehler auch erkennbar:
da sind keine admins drin, es ist zum verzweifeln ?
waran kann das nun liegen, irgendwo habe ich ne tomate auf den augen ?
#9
Hallo Bin Sprachlos.
Lese dich mal hier durch dort könnte eine Lösung für dich drinene stehen.
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Probleme nach Neuinstallation Cuff 7 923 15.10.2006, 11:51
Letzter Beitrag: krafdi