Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
URL nur über Mozilla Firefox erreichbar ???
#11
Ich habe es jetzt mal mit folgenden Browsern getestet

Firefox = OK
Opera = OK
IE 7.0 = Seite lädt ständig neu, kein stabiler Zugriff möglich
IE 6.0 = Seite wird nicht angezeigt, nur leere Seite
#12
Jochen2003 schrieb:Ich habe es jetzt mal mit folgenden Browsern getestet

Firefox = OK
Opera = OK
IE 7.0 = Seite lädt ständig neu, kein stabiler Zugriff möglich
IE 6.0 = Seite wird nicht angezeigt, nur leere Seite
IE 6.0 = Kein Problem! (bei mir)
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#13
Seltsam ich habe es über 3 Rechnern getestet und überall habe ich das o.g. Ergebnis beim 6.0, 7.0 hab ich nur auf einem Rechner laufen.
Aber alle Rechner laufen überm gleichen Router, aber wenn der was damit zu tun hätte würde der Firefox auch nicht gehen, also kann es daran nicht liegen.

#14
Komisch, bei mir gehts im IE. Deaktiviere bitte im Admin-CP die Gzip-Kompression. Gucke ob dein Problem dadurch gelöst wird.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#15
Wo genau soll(te) diese .htaccess datei sein ??


Ähm..da ich nur die Englische Version hab, weiß ich mich nicht ganz so gut im Admin-CP zurechtzufinden....Ähm...wo (de)aktiviere ich denn die Gzip-Kompression ?
Mit freundlichen Grüßen
Mercedo

Luke, I´m your father


Die Deutsche Sprache ist Freeware und nicht OpenSource!
Das heißt du darfst sie benutzen, aber nicht verändern!
#16
Nur so als Info: Bei mir geht´s mit FireFox problemlos. Mit dem IE 6 NICHT!

Seite lädt bis hierhin

   

und dann ständig neu ohne "weiterzukommen".

Habe allerdings bis auf Java-Script alles deaktiviert (Active-X etc., auch Cookies). Vielleicht liegts irgendwo daran :question:

 
The User, Formerly Known As "En-Gedi"
 
#17
Rowter schrieb:Ähm..da ich nur die Englische Version hab, weiß ich mich nicht ganz so gut im Admin-CP zurechtzufinden....Ähm...wo (de)aktiviere ich denn die Gzip-Kompression ?
Admin-CP -> Board Settings -> Change -> Server and Optimization Options -> Modify Settings -> Use GZip Page Compression? -> No.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#18
Ja, es geht jetzt...Also ich habe jetzt die GZip Page deaktiviert und jetzt kann man auch mit dem Internet Explorer die Seite benutzen Smile
Mit freundlichen Grüßen
Mercedo

Luke, I´m your father


Die Deutsche Sprache ist Freeware und nicht OpenSource!
Das heißt du darfst sie benutzen, aber nicht verändern!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  im Mozilla wird die Farbe nicht ausgeklappt Basteltrulla 21 2.410 12.01.2007, 14:55
Letzter Beitrag: Basteltrulla