Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Dateianhänge hochladen
#1
hallo zusammen bekomme wenn ich dateianhänge hochladen will folgende fehlermeldung.

Bitte korrigiere die folgenden Fehler, bevor du fortfährst:

Das Hochladen ist gescheitert. Bitte wähle eine gültige Datei und versuche es erneut.Details zum Fehler: Das Attachment konnte auf dem Server nicht gefunden werden.



und das steht im acp unter verwaiste attachments

151,63 KBpost_1_1311960706_6b53f378fe2c71fc03d9f99426510ef1.attach Nicht in Attachment-Datenbanktabelle Heute, 19:31

vor dem update auf die 1.6.4 ging alles noch. wo ist da der fehler?

grüssle marcel
#2
Bei mir funktionieren Attachments. Hast du evtl. nicht aktualisierte Templates?
#3
Ist das Problem schon erledigt?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#4
Genau dieses Problem hatte ich vor ein paar Wochen auch,
aber es war eine "Einstellungssache" meines Hosters.
Nachdem ich mich mit ihm in Verbindung gesetzt hatte, ging
es auf einmal wieder.
Gruß
René
#5
ja hat sich erledigt
#6
Ich habe das Problem seid dem ich auf die Version 1.6.5 upgedatet habe auch. Was habt ihr gemacht?
#7
Hallo noch mal,

Kann mir jemand verraten was die Lösung des Problems ist?

Gruß Rainer
#8
Würdet ihr die vorherigen Posts auch lesen, wüsstet ihr's.

(31.07.2011, 08:52)eneR schrieb: Genau dieses Problem hatte ich vor ein paar Wochen auch,
aber es war eine "Einstellungssache" meines Hosters.
Nachdem ich mich mit ihm in Verbindung gesetzt hatte, ging
es auf einmal wieder.
#9
Hallo Falkenauge Mihawk,
welche "Einstellungssache" muss den gegändert werden?
Gruß Rainer


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Dateianhänge KaSo 13 424 19.03.2015, 17:52
Letzter Beitrag: KaSo
  Von smf2 zu mybb - keine Dateianhänge und Avatare da... Maggan22 0 444 28.07.2011, 20:35
Letzter Beitrag: Maggan22