Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
benötigte Profilfelder
#11
(24.07.2011, 21:51)Juventiner schrieb: Wenn ich dann jedoch ein belibiges andere Feld im Mod-CP bearbeite dann kommt die folgende Meldung:
Das ist ein bekannter Bug.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#12
Huhu,
gibt es zwischenzeitlich einen Workaround für diesen Bug? Ich habe nämlich das gleiche Problem :/
[Bild: banner-hc-468x60-3.jpg]
#13
Der Bug ist schon längst behoben (das Thema ist über ein Jahr alt!).
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#14
Ja, ich hab das Datum gesehen, aber ich habe eine frische Installation der 1.6.8 und das heutige Update auf 1.6.9 laufen, und tatsächlich genau das gleiche Problem wie in diesem Thread beschrieben. Sonst hätte ich nicht nachgefragt Blush
[Bild: banner-hc-468x60-3.jpg]
#15
Ich habe das gerade in meinem Forum überprüft und kann das Problem nicht bestätigen bzw. nachvollziehen... Undecided
viele Grüße
Jockl
übersetzte und eigene Plugins
#16
Hm schade. Ich harre mal der Dinge, ob vielleicht jemand das nachvollziehen und evt. lösen kann. Danke für's Testen Smile
[Bild: banner-hc-468x60-3.jpg]