Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Admin-CP/Konfiguration: Plugin-Fehlermeldung
#1
Hallo,
beim Versuch, die Plugins in der Konfiguration aufzurufen, erhalte ich folgende Fehlermeldung:

"Warning [2] require_once(/home/www/kunden/MEINESEITE.de/inc/plugins/inc/init.php) [function.require-once]: failed to open stream: No such file or directory - Line: 19 - File: inc/plugins/global.php PHP 5.2.14 (Linux)

File Line Function
/inc/plugins/global.php 19 errorHandler->error
/inc/plugins/global.php 19 require_once
/MEINNAME/modules/config/plugins.php 277 require_once
/MEINNAME/index.php 378 require"


Die Plugins werden nicht mehr angezeigt. Kann mir bitte jemand helfen ????
#2
Du hast Mist in dein Plugin-Verzeichnis hochgeladen. Eine global.php hat dort nichts zu suchen.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Alles doppelt unter Konfiguration Chaos-Community 3 536 24.08.2009, 21:43
Letzter Beitrag: Michael
  Allgemeine Konfiguration weg? vip3r 13 1.581 02.08.2009, 12:19
Letzter Beitrag: vip3r
  Problem bei Konfiguration - es werden dauernd meine Login-Daten verlangt Schlappentiger 1 537 30.06.2009, 15:15
Letzter Beitrag: StefanT