Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Add On Warnung?
#1
Habe: Problem:
Warning [2] require_once() [function.require-once]: Unable to access ./global.php - Line: 14 - File: inc/plugins/imprint.php PHP 5.2.13-0.dotdeb.1 (Linux)
Das Addon Zeigt nen Fehler an.
Wie kann ich dieses wieder richtig machen!?
Habe leider die Datei Überschrieben glaube ichWink

Bin halt bissel zu Direckt und Pack alles drauf damit es funkt;D
Was kann ich nun machen:?

File Line Function
/inc/plugins/imprint.php 14 errorHandler->error
/inc/plugins/imprint.php 14 require_once
/admin/modules/config/plugins.php 477 require_once
/admin/index.php 483 requireFile Line Function
/inc/plugins/imprint.php 14 errorHandler->error
/inc/plugins/imprint.php 14 require_once
/admin/modules/config/plugins.php 477 require_once
/admin/index.php 483 require

File Line Function
/inc/plugins/imprint.php 14 errorHandler->error
/inc/plugins/imprint.php 14 require_once
/admin/modules/config/plugins.php 477 require_once
/admin/index.php 483 require

Zeigt der halt an;D
Zitieren
#2
Die Datei scheint kein Plugin zu sein.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
wie bekomme ich das wieder hin?
Wenn ich das Wegmache sagt der bei Puglin das so fehler?
Kann ich das zurücksetzen?
Zitieren
#4
Lösche die Datei und installiere das Plugin gemäß der Readme. Da du nicht schreibst, was du gemacht hast und um welches Plugin es überhaupt geht, kann dir niemand konkret helfen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren