Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Login Probleme
#11
Da waren einige Fehler drin eiscubelöwe.

Die Cookie Domain und der Cookie Pfad stimmten nicht. Versuch es mal mit der Datei im Anhang. Und nicht vergessen die Einstellungen nochmal im ACP vorzunehmen!
Siehe dazu: Ermitteln Sie Ihre Einstellungen

EDIT: Datei im Anhang wurde aktualisiert!


Angehängte Dateien
.php   settings.php (Größe: 6,41 KB / Downloads: 10)
#12
(29.01.2010, 11:40)Kenny schrieb: Da waren einige Fehler drin eiscubelöwe.

Die Cookie Domain und der Cookie Pfad stimmten nicht. Versuch es mal mit der Datei im Anhang. Und nicht vergessen die Einstellungen nochmal im ACP vorzunehmen!
Siehe dazu: Ermitteln Sie Ihre Einstellungen

EDIT: Datei im Anhang wurde aktualisiert!

Ob du es mir glaubst oder nicht, aber das Admin CP schmeißt mich immer noch raus, ich kann nix ändern...da er jedesmal wieder nach der anmeldung fragt... ach ja übrigens Danke für das ändern der settings, aber wie gesagt ich fliege immer noch raus...
#13
Kannst du mir bitte mal einen Admin Account einrichten und mir die Daten per PN schicken?
Dann schau ich mir das mal näher an.
#14
(29.01.2010, 11:57)Kenny schrieb: Kannst du mir bitte mal einen Admin Account einrichten und mir die Daten per PN schicken?
Dann schau ich mir das mal näher an.

Soweit ich weiß kann ich das nur im Admin CP ??? Ja da er aber nach jedem schritt das Passwort neu will, kann ich es nicht, ich habe dir in PN meine Daten geschickt...kann ich ja dann wieder ändern wenn es wieder geht+++
#15
Wenn die Einstellungen stimmen, darf das nicht passieren. Hast du mal deine Cookie gelöscht?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#16
Video 
Ich Danke allen die sich hier beteiligt haben! Das Problem wurde behoben!
Schuld war nur der / das ö..... das glaube mir...lalalala

Ja also wie gesagt ich Danke nochmals dem Kenny für seine Hilfe.