Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Klappt irgendwie nicht
#1
hmm...
ich hab mir jetzt mybb_110.zip runter geladen, sie entpackt, und auf meine webspace geladen....
aber irgendwie kann ich nicht mit der installation beginnen...!
http://www.aguldner.de/forum/install/
dort sollte die datei eigentlich zu finden sein...!
#2
Bitte stelle sicher, dass sich alle Dateinen im richtigen Ordner auf dem Webspace befinden.

Gucke ausßerdem, dass die Dateien die nötigen Rechte besitzen. Weitere Informationen dazu findest du in diesem Beitrag.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Michael schrieb:Gucke ausßerdem, dass die Dateien die nötigen Rechte besitzen. Weitere Informationen dazu findest du in diesem Beitrag.

Welche Dateien?
Die im Install-Ordner, oder überhaupt alle dateien...?








Hab jetzt mal die Schreibrechte etc so eingestellt, wie beschrieben, aber es funzt immernoch nicht!
#4
Befindet sich die Datei index.php im Ordner install?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
ja, die ist drin!



hab mal andere einträge gelesen!
Einer hat auch seinen webspace bei 1&1, und hatte probleme...
liegt es da dran?
#6
war auch mal bei 1und1 und wollte das MyBB installieren.
Es ging nicht, weil in meinem Webpaket weder PHP noch Mysql unterstützt wurden.
Ich hatte den "Home"-Tarif.
Welchen Tarif hast Du denn ?
Auch Zahnschmerzen tun weh ... ( jetzt nicht mehr)
#7
weiß ich jetzt so nicht... Sad

gibts irgend ne gute webspace im i-net, die zu empfehlen ist...?
damit ich des auch mal benutzen kann...?
#8
Hol dir doch webspace bei all-inkl.com


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Irgendwie tut garnichts, brauche HILFE!!!!! homer 53 12.830 03.11.2005, 12:09
Letzter Beitrag: homer