Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Theme wird nicht vollstandig angezeigt.
#1
Hallo Leute,
ich hab mir soeben MYBB installiert.
Hab dann das Theme: ''BlackEvo'' drauf geladen.
Und jetzt hab ich das Problem, das das Theme nicht vollständig angezeigt wird.
d.H. der Header wird nicht angezeigt(der Standard Header vom Theme) und die kleinen Bildchen neben Anmelden und Registrieren!
Hab alles Richtig in den FTP reinkopiert, sogar MYBB öfters neu installiert, hat aber nichts gebracht Sad .
Der link zum Forum ist: Klick Mich!#

PS. Wenn es was hilft, ich hab Mozilla Firefox 3.5.5 und Windows 7 Ultimate!

EDIT: Danke schon im Vorraus Smile
Zitieren
#2
Zur header Grafik kann ich nur sagen das sie nicht da ist wo sie sein sollte!!
der Pfad zum Bild sollte sein: images/blackevo4/logo.png
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
Zitieren
#3
Oh das sollte der fehler sein Big Grin
Ich habe die Bilder einfach in images reingetan ohne blackevo4 Big Grin
Danke, mal sehen ob es gleich funzt Smile

EDIT: Danke es funzt Smile Smile Smile
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Smiley-Link funktioniert nicht & Editor wird nicht angezeigt Steffi2012 3 1.351 15.10.2012, 20:50
Letzter Beitrag: Steffi2012
  Header ist nicht in der Mitte & Online Status wird nicht angezeigt Schoani 1 642 15.10.2011, 18:29
Letzter Beitrag: Megaleecher
  Head Bereich vollständig entfernen homepage-sk 12 1.678 14.02.2009, 16:21
Letzter Beitrag: homepage-sk