Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Sub-Forum verschoben; neue Threads werden nicht gezeigt...
#1
Servus miteinander... und Sry für die scheiß kleinarbeit, aber da sitzt ich schon lange dran und find keine Lösung!

Problem:

Schritt 1:In ein Password geschütztes Forum hab ich ein Sub-Forum geschoben. --> Prob: Neue Beiträge oder Threads werden auf dem Mainpage nicht gezeigt, das "Neuer Beitrag Ico" wird nicht gezeigt...

Schritt XXX: Sub-Forum verschoben, neu eingebunden und und und... aber ncihts half, bis jetzt scheint auch kein anderer das Probs zu haben...

Bin ich mal wieder zu blind um eine Einstellung zu sehen???

Big MERCI @ all
#2
Hallo Zecke,

Bitte führe die Datei aus diesem Thema aus und befolge Michaels Anweisungen welche in diesem stehen: Smile

https://www.mybb.de/forum/showthread.php?tid=989

Mfg Garlant
Ich gebe keinen Support per Messenger oder PN!
#3
Es handelt sich hier um den Bug, dass die Liste der übergeordneten Foren nicht korrekt aktualisiert wird. Bitte führe einfach die Datei aus diesem Beitrag aus, um die Liste zu aktualisieren.
Du musst dann ggf. erst einen neuen Post im entsprechenden Forum erstellen, damit dieser angezeigt wird. Der Bug wird mit MyBB 1.2 behoben.

EDIT: Da war wohl jemad schneller. Toungue

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#4
Merci! Ich kann den Thread nicht löschen... würd ja gerne weil er ja überflüssig ist, nur hab ich deinen nicht gefunden! Wärst du so nett und schmeist ihn rus? Danke


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Auzf einmal wird vom ie ein fehler in zeile 36 gezeigt GlobalPlayer 10 1.476 04.12.2007, 01:47
Letzter Beitrag: GlobalPlayer
  Forum wird als Text gezeigt topvote 3 693 23.09.2007, 15:31
Letzter Beitrag: topvote
  Foreneinstellungen werden doppelt gezeigt. Murphy 5 1.142 08.03.2007, 23:16
Letzter Beitrag: Michael
  [Erledigt] Ersten vier Zeichen werden nicht gezeigt BSM 5 1.015 04.03.2007, 19:14
Letzter Beitrag: BSM
  Sub-Foren Übersicht Dogger 4 925 10.09.2006, 22:21
Letzter Beitrag: Dogger