Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
MyBB Formatierungsleiste erweitern
#11
Bei mir werden die Smilies im Forum nicht angezeigt,
im ACP aber schon. Woran kann dass liegen?
Hallo Leutz. Ich hab ein blödes Problem
mit MyBB. Ich hab neue Smilies (mit anderen
Pfaden als die alten) hinzugefügt. Im
Administrator Control Panel wird alles
schön angezeigt (auch Bilder), im Forum
oder im Chat, in den Profil Kommentaren
nur der Name des Smilies (den ich ihm im
ACP zugewiesen habe), nicht das Bild.
Hier ist ein Screenshot von den Smilies im ACP
und vom Aussehen im Forum:

       

----------------------------------------------------

So besser?
: D
#12
Was hast du beim Pfad eines solchen Smilies angegeben?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#13
Also die Smilies sind schon auch auf dem Webhost nur
hab ich die Links nicht als intern sondern wie externe
mit http:// reingeschrieben. Könnts daran legen?
: D
#14
Der Pfad sollte etwa so aussehen: images/smilies/smilie.gif
Gruß NetHunter
#15
(03.11.2009, 20:16)Shadow_Gengar schrieb: Also die Smilies sind schon auch auf dem Webhost nur
hab ich die Links nicht als intern sondern wie externe
mit http:// reingeschrieben. Könnts daran legen?
Ja, daran liegt es.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#16
Danke. Big Grin


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [split] MyBB Formatierungsleiste erweitern Breaker001 2 659 14.07.2010, 11:59
Letzter Beitrag: Breaker001
Bug Neue MyCodes nicht in der Formatierungsleiste Shadow_Gengar 8 871 04.11.2009, 21:48
Letzter Beitrag: linwinman