Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Verfizierungscode fast immer falsch
#1
Hallo, ich habe ein großes Problem in meinem Forum. Denn der Verfizierunscode bei der Registeierung ist fast immer falsch, nur wenn man glück hat ist er mal richtig, obowhl man alles richtig eingibt. Woran kann das liegen? Und kann ich die Daten vielleicht ersetzen, damit sie nicht mehr falsch sind?

Danke schonmal..
#2
Es ist kein Problem bekannt. Wie ist der Link zu deinem Forum?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
http://www.jenseits-forum.org

Sind aber zurzeit Server Probleme. Musst du gleich nochmal aufrufen.
#4
Ich kann kein Problem feststellen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#5
Kann es vielleicht möglich sein, dass das am Server zusammen hängen kann? Bplaced( Da wo ich gehostet bin) werden gerade große attakierende DDOS Attacken ausgeführt.
#6
Nein - einen Fehler kann ich aber auch nicht erkennen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#7
Okay. Ich werde mich melden wenn es wieder nicht klappen sollte. Danke fürs erste.
EDIT: Hab grad gesehen das es wider nicht ging. Bei manchen Captschas gehts, und bei manchen nicht. Kann ich mein Captcha vielleicht mit einem anderen im ftp übersetzen?
#8
Kannst du näher einschränken wo es geht und wo nicht? Kann es nicht sein, dass die Buchstabenfolge tatsächlich falsch eingegeben wurde?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#9
Prinzipiell schon, aber eigentlich sind die Captchas ganz gut. Haben andere auch das Problem? Oder könnte es sein, dass du einfach irgendeinen Buchstaben falsch liest?
#10
Nein das kann nicht sein. Ein paar user wollten sich registrrieren aber sie haben es 10 mal versucht und es ging nicht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Gäste mit fast gleicher IP Chaos-Community 7 952 01.06.2009, 16:54
Letzter Beitrag: querschlaeger
  1.4.4 Login-Problem - immer und immer wieder Shi 3 2.515 29.11.2008, 00:25
Letzter Beitrag: Michael