Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Mein Board - > Theme ?
#1
Hey Leude.

Ich wollte euch mal was fragen:

Ich wollte gerne dieses Theme haben: https://www.mybb.de/forum/thread-20951.html

Aber wenn ich das alles Installier kommt nur das raus : * Link entfernt *

Sieht ganz anders aus ô0

Könnte mir jemand Helfen ?

'BombastIc
Zitieren
#2
Du hast vergessen den ordner mit den Grafiken hochzuladen! Den Ordner images in deinen Rootordner (da wo auch der Ordner admin, inc, images und so ist). Der Ordner GreenAndGrey kommt dann automatisch in den images Ordner.

Hierzu solltest du das lesen: https://www.mybb.de/doku/haeufig-gestell...theme.html

MfG Marius
Zitieren
#3
Du hast scheinbar die Grafiken nicht oder nicht richtig hoch geladen.
Des weiteren ist das ein Themes für 1.4.X und du hast hier im 1.2.X Forum gepostet?
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
Zitieren
#4
Ups.
Soory.
Ich musste es in den Order "Images" einfuegen.
Danke trotzdem (:

'Bombastic
Zitieren
#5
Bitte achte in zukunft darauf in Welchem Unterforum du deine Themes eröffnest!!
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
Zitieren
#6
Ich war schneller Toungue
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Mein Theme, mein Problem... :( Infinitygaming 20 771 09.11.2014, 21:53
Letzter Beitrag: Infinitygaming