Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
/INSTALL
#1
Bug 
Also ich bin jetzt schon so weit das ich alles auf dem Server hab jetzt müsste ich nur noch /Install eingebn aber wenn ich das dann tue dann steht immer url nicht gefunden was soll ich da jz machen?
#2
Schau dir bitte noch einmal die Doku an. Dort steht alles sehr ausführlich beschrieben.
Doku - Installation
#3
Hast du die Groß-/Kleinschreibung beachtet?
 
The User, Formerly Known As "En-Gedi"
 
#4
Bug 
-nein ich hab alles beachtet aber kann es vielleicht daran liegen das ich einen tesaccount habe

weil meine seite ist http://www.testaccount.at/testacount24

liegts vielleicht daran?Sad
#5
Vermutlich.
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#6
Ich habe das selbe Problem; aber ich habe kein Testacount, also verstehe ich nciht warum es bei mir auch nicht funktioniert. Sad

http://makemebeautiful.ohost.de/

und ich gebe immer http://makemebeautiful.ohost.de/install ein.

Ich habe mir die Doku durchgelesen und die "CHMOD" zugewiesen.

Aber es wird halt keine Installation gestartet...

LG
#7
Hallo Alice.,

versuche es einmal mit > "http://makemebeautiful.ma.ohost.de/Upload/install/".
#8
Danke für die Antwort! Smile

Ich habe es ausprobiert, aber da erscheint nur : Forbidden You don't have permission to access /Upload/install/ on this server.
#9
Eigentlich sollst du ja auch nur den Inhalt von upload hochladen.
Ich würde dir vorschlagen den Ordner nochmals zu entfernen und die Dateien neu draufzuspielen. Diseses mal nur den Inhlat des Ordners Upload hochladen.
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#10
Ok!
Dankeschön.
Werde ich machen.