Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Fehlermeldung bei Pluginaktualisierung
#11
hey waldo,

vielen dank! dann wart ich lieber auf eine lösung bevor ich bei den plugins vlt. noch etwas zerstöre *g*

toller support wie immer!!

glg andi
#12
Ich habe das gleiche Problem (Bei der Kommunikation mit dem externen Server ist ein Fehler aufgetreten. Bitte versuchen Sie es später erneut) und zwar auch beim Versionscheck. Was kann ich da machen?
#13
Bei vielen Hostern ist keine externe Verbindung möglich, da kannst du nichts machen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#14
Kann man die nicht manuell installieren? In meinem Fall das MYPS Plugin.
#15
Was hat des denn mit dem Versions-Check zu tun?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#16
Nichts, aber es geht hier ja auch um die Plug in Installierung Big Grin
#17
Wo steht das denn? Ich sehe nur Beiträge über den Versions-Check für das MyBB und Plugins.
Die Plugin-Installation hat mit dieser Meldung gar nichts zu tun.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#18
Thread-Titel: Fehlermeldung bei Pluginaktualisierung

Und doch, die Fehlermeldung kommt identisch sowohl bei dem Versionscheck und bei der Plug in Installierung . Sag mir doch einfach eben bitte ob es möglich ist die manuell zu installieren ^^

Danke Big Grin
#19
Dann hast du ein Plugin erwischt, dass hier etwas macht, was sonst keins macht. Dann kannst du dich nur an den Autor werden...
Über Plugin-Installation geht dieses Thema aber nicht... Wink
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.