Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Kein Login mehr möglich
#1
Seit ein paar tagen ist es unmöglich geworden sich in unserem Forum einzuloggen. Sämtlich Mitglieder werden abgweiesen. Auch über das Admin CP kann ich mich nicht mehr einloggen. Es scheint als würden sämtliche Passwörter abgewiesen. Am Forum wurde absolut nicht geändert!

Fehlermeldung - Login: Das eingegebene Passwort ist nicht korrekt. Solltest du dein Passwort vergessen haben, klicke hier. Andernfalls gehe zurück und probiere es noch einmal.
Du hast noch 2 Login-Versuche.

Fehlermeldung Admin-Login:Sie sind entweder kein gültiger Administrator oder nicht angemeldet. Bitte melden Sie sich unten an.

Forum: http://www.aktion-blutgraetsche.de/Forum

Ich weiß wirklich nicht weiter. Vielen Dank für eure Unterstützung
#2
Versuch mal, einen neuen Benutzer zu registrieren. Tritt das dann auch auf?
#3
Beim Versuch einen neuen Benutzter anzumelden ist eben etwas sehr interessantes passiert. Der Code der normalerweise im Bild dargestellt wird ist nicht mehr vorhanden, es werden nur noch karrierte Linien dargestellt.

Zudem könnte ich den neuen user, selbst wenn die erforderlichen Eingaben möglich wären, nicht freigeben, da ich kein Zugang zum Admin CP mehr habe.

Aber trotzdem Danke für die Hilfe.
#4
Kannst du den Zeitpunkt des Beginns des Problems mit irgendetwas in Verbindung bringen? Hast du vielleicht Plugins installiert oder sonstige Änderungen vorgenommen? Soetwas muss ja einen Grund haben.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
Meinerseits wurde am Forum nichts geändert. Aber ich hege so langsam den Verdacht, dass mein Provider etwas umgestellt hat. Habe beispielsweise für meinen Forums-Account ein neues Passwort angefordert, dass beim Login aber ebenfalls nicht akzeptiert wurde. Ich habe den Eindruck, dass die Abfragen überhaupt nicht bis zu den entsprechenden Forums-Dateien durchdringen.
#6
Am besten fragst du da einfach mal beim Support des Hosters nach, vielleicht ist da schon etwas bekannt.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#7
ich habe es jetzt doch geschafft für meinen Admin Account ein neues Passwort anzufordern und mich damit ins Forum einzuloggen. Jedoch komme ich damit immer noch nicht zum Admin-CP.

Meldung: "Keine gültige Administrations-Session gefunden."

Zudem schlägt der Login wieder fehl, wenn ich im Benutzer-CP das Passwort ändere und mich mit dem neuen Passwort einloggen will.

Was mir ebnfalls aufgefallen ist, unter "Forenstatistik" wird städndig ein "GoogleBot" angezeigt. Kann das ein Grund für das Problem sein?

Für eure Bemühungen bin ich euch wirklich dankbar
#8
(18.10.2008, 07:05)Pjedro2000 schrieb: Was mir ebnfalls aufgefallen ist, unter "Forenstatistik" wird städndig ein "GoogleBot" angezeigt. Kann das ein Grund für das Problem sein?
Nein, der Spider von Google hat überhaupt keine Auswirkungen auf das Forum.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nach der Regeländerung kein Templatebearbeitung mehr möglich Soul 13 1.643 24.01.2010, 11:24
Letzter Beitrag: StefanT
  Kein logout mehr möglich nach einspielen von shoutbox sportwettentalk 13 1.886 28.09.2009, 06:24
Letzter Beitrag: Michael Malin
Sad Kein Login ins Forum mehr möglich DayDreamer 6 1.644 19.10.2008, 16:02
Letzter Beitrag: DayDreamer
  Nach Domainumstellung -> Login nicht mehr möglich -Nobody- 32 5.448 29.08.2008, 05:33
Letzter Beitrag: Raven